Lavi.log

PHP

 サーバのPHPのバージョンを4から5にした。
特に問題なく動いているように見えたが、

PHP4からPHP5にしたら、Macjournalからの投稿が、
出来なくなってしまった。


Categorised as: blog


Comments are closed.